Autor Tópico: Erro ao criar tópicos na secção Lançamentos docsPT  (Lido 165 vezes)

0 Membros e 1 visitante estão a ver este tópico.

waklabone

  • Ripper
  • pt

  • Registo: 15 Dez, 2010
  • Membro: 18292
  • Mensagens: 238
  • Tópicos: 133

  • : 4
  • : 13

    • Internet Archive - waklabone
Erro ao criar tópicos na secção Lançamentos docsPT
« em: Domingo, 19 de Setembro, 2021 - 11h11 »
Bom dia a todos

Desde a passada sexta feira por volta da 21h GMT que não consigo criar um novo tópico na secção Lançamentos docdPT.

Surge sempre o seguinte erro



Já reportei aos administradores do fórum, mas gostaria de saber se mais alguém está a ter o mesmo tipo de problema?

Obg!
« Última modificação: Domingo, 19 de Setembro, 2021 - 17h29 por FragaCampos »



Web-Man

  • Administrador
  • pt

  • Registo: 17 Dez, 2007
  • Membro: 329
  • Mensagens: 2 276
  • Tópicos: 393

  • : 4
  • : 24

  • Portugal
    • DocsPT
Re: Erro ao criar tópicos na secção Lançamentos docsPT
« Resposta #1 em: Domingo, 19 de Setembro, 2021 - 11h19 »
Situação a ser tratada.
De referir que só a zona de lançamentos docsPT está a ser afetada por esta situação, pelo que só algumas classes possuem permissão para criar aqui um tópico.





Vasco_da_Gama

  • Releaser
  • Uploader
  • Postador de Legendas
  • Arquivista
  • pt

  • Registo: 12 Dez, 2009
  • Membro: 9955
  • Mensagens: 5 418
  • Tópicos: 2 853

  • : 0
  • : 275

Re: Erro ao criar tópicos na secção Lançamentos docsPT
« Resposta #2 em: Domingo, 19 de Setembro, 2021 - 12h08 »
Já tive essa mensagem algumas vezes, não na secção de Lançamentos docsPT, mas a solução apontada pelo Fraga resolveu o problema;

Citar
Normalmente, isso acontece quando existe um caracter estranho e invisível no corpo do texto.

Terás de adicionar cada pedaço do código da mensagem e ir pré-visualizando até descobrires onde está o problema...


 :hat:

Para aceder à lista 100 Years of Olympic Films, American Experience e IMAX carregue na respectiva imagem

 

waklabone

  • Ripper
  • pt

  • Registo: 15 Dez, 2010
  • Membro: 18292
  • Mensagens: 238
  • Tópicos: 133

  • : 4
  • : 13

    • Internet Archive - waklabone
Re: Erro ao criar tópicos na secção Lançamentos docsPT
« Resposta #3 em: Domingo, 19 de Setembro, 2021 - 15h24 »
Problema resolvido   :cap:

Pelos vistos existiam alguns carateres incompatíveis e invisíveis no corpo do texto, que estavam a causar o erro.

Obrigado a todos  :hand:



TheJPL

  • Ripper
  • Doador
  • pt

  • Registo: 15 Out, 2007
  • Membro: 18
  • Mensagens: 670
  • Tópicos: 360

  • : 1
  • : 14

Re: Erro ao criar tópicos na secção Lançamentos docsPT
« Resposta #4 em: Domingo, 19 de Setembro, 2021 - 15h59 »
Problema resolvido   :cap:

Pelos vistos existiam alguns carateres incompatíveis e invisíveis no corpo do texto, que estavam a causar o erro.

Obrigado a todos  :hand:

Sim, já tive este problema, normalmente com caractéres acentuados vindos do Mac.
TheJPL
O JPL voltou...
Qualquer link ou imagem com problemas, por favor digam no tópico respectivo.

Quem quiser sacar uma série inteira de uma só vez, envie MP que pode ser que se dê um jeito.

 

Com a resposta rápida pode escrever uma mensagem quando está a ver um tópico sem carregar uma nova página. Pode ainda usar o código BBC e os sorrisos como usaria numa mensagem normal.

Nome: E-mail:
Medida anti-spam: Complete a seguinte tarefa, construindo a imagem corretamente.