Autor Tópico: Hot Planet (2009)  (Lido 2281 vezes)

0 Membros e 1 visitante estão a ver este tópico.

Moisés

  • br

  • Registo: 16 Out, 2009
  • Membro: 8641
  • Mensagens: 43
  • Tópicos: 10

  • : 0
  • : 0

Hot Planet (2009)
« em: Sábado, 26 de Dezembro, 2009 - 19h51 »
Hot Planet



[imdb]

« Última modificação: Sábado, 26 de Dezembro, 2009 - 20h12 por FragaCampos »

Moisés

  • br

  • Registo: 16 Out, 2009
  • Membro: 8641
  • Mensagens: 43
  • Tópicos: 10

  • : 0
  • : 0

Re: Hot Planet (2009)
« Resposta #1 em: Sábado, 26 de Dezembro, 2009 - 19h52 »
Desculpe, mais não estou conseguindo editar para colocar a imagem!

« Última modificação: Sábado, 26 de Dezembro, 2009 - 20h13 por FragaCampos »

FragaCampos

  • Administrador
  • Tradutor
  • Ripper
  • pt

  • Registo: 09 Out, 2007
  • Membro: 1
  • Mensagens: 17 744
  • Tópicos: 3 369

  • : 72
  • : 346

Re: Hot Planet (2009)
« Resposta #2 em: Sábado, 26 de Dezembro, 2009 - 20h14 »
Removi o link, porque o MVGroup não permite "linkagem" directa para as suas imagens.
Aconselho sempre a enviarem as legendas para um servidor de imagens tipo Imageshack.
Atenção que no formulário de criação dos tópicos têm de retirar o http:// dos links.
« Última modificação: Sábado, 26 de Dezembro, 2009 - 20h14 por FragaCampos »
Saiba como pesquisar corretamente aqui.
Como transferir do 1fichier sem problemas de ligação? Veja aqui.
Converta os links antigos e aparentemente offline do 1fichier em links válidos. Veja aqui como fazer.
Classifique os documentários que vê. Sugestão de como o fazer.

Moisés

  • br

  • Registo: 16 Out, 2009
  • Membro: 8641
  • Mensagens: 43
  • Tópicos: 10

  • : 0
  • : 0

Re: Hot Planet (2009)
« Resposta #3 em: Sábado, 26 de Dezembro, 2009 - 20h37 »
Então, eu colocava sem o http e não carregava.
Depois eu editava e dava certo, no entanto a edição de tópico para mim não esta funfando.

Link da foto upada.
http://img39.imageshack.us/img39/588/hotplanet00.jpg


 Vlw :hand:

cab

  • Retirado
  • pt

  • Registo: 10 Out, 2007
  • Membro: 5
  • Mensagens: 7 487
  • Tópicos: 3 823

  • : 0
  • : 6

Re: Hot Planet (2009)
« Resposta #4 em: Sábado, 26 de Dezembro, 2009 - 20h57 »
(...) no entanto a edição de tópico para mim não esta funfando.

Que tipo de erro está a dar?
O conhecimento governará sempre a ignorância...

Moisés

  • br

  • Registo: 16 Out, 2009
  • Membro: 8641
  • Mensagens: 43
  • Tópicos: 10

  • : 0
  • : 0

Re: Hot Planet (2009)
« Resposta #5 em: Domingo, 27 de Dezembro, 2009 - 13h13 »

FragaCampos

  • Administrador
  • Tradutor
  • Ripper
  • pt

  • Registo: 09 Out, 2007
  • Membro: 1
  • Mensagens: 17 744
  • Tópicos: 3 369

  • : 72
  • : 346

Re: Hot Planet (2009)
« Resposta #6 em: Domingo, 27 de Dezembro, 2009 - 15h49 »
Moisés, experimenta limpar a cache e os cookies do teu browser.
Saiba como pesquisar corretamente aqui.
Como transferir do 1fichier sem problemas de ligação? Veja aqui.
Converta os links antigos e aparentemente offline do 1fichier em links válidos. Veja aqui como fazer.
Classifique os documentários que vê. Sugestão de como o fazer.

cab

  • Retirado
  • pt

  • Registo: 10 Out, 2007
  • Membro: 5
  • Mensagens: 7 487
  • Tópicos: 3 823

  • : 0
  • : 6

Re: Hot Planet (2009)
« Resposta #7 em: Sexta, 22 de Janeiro, 2010 - 16h15 »
Legendas em   :ru: aqui.
O conhecimento governará sempre a ignorância...