Autor Tópico: Links não funcionam  (Lido 2005 vezes)

0 Membros e 1 visitante estão a ver este tópico.

craa


  • Registo: 19 Out, 2007
  • Membro: 36
  • Mensagens: 47
  • Tópicos: 9

  • : 0
  • : 0

Links não funcionam
« em: Sábado, 19 de Janeiro, 2008 - 12h52 »
Neste tópico http://www.docspt.com/index.php?topic=2082.0 tem vários links para os documentários e se carrego no links pede me para fazer de novo autenticação, se faço, vai para o índice, ou seja, não funcionam embora os links estejam bem.
Estou a usar o Opera 9.25 e não tenho cookies antigas.
Firefox é igual.
« Última modificação: Terça, 06 de Maio, 2008 - 20h31 por cab »

FragaCampos

  • Administrador
  • Tradutor
  • Ripper
  • pt

  • Registo: 09 Out, 2007
  • Membro: 1
  • Mensagens: 18 007
  • Tópicos: 3 355

  • : 73
  • : 385

Re: Links não funcionam
« Resposta #1 em: Sábado, 19 de Janeiro, 2008 - 14h53 »
Tens toda a razão, tinha-nos escapado essa :assob:. Obrigado pela chamada de atenção.
Saiba como pesquisar corretamente aqui.
Como transferir do 1fichier sem problemas de ligação? Veja aqui.
Converta os links antigos e aparentemente offline do 1fichier em links válidos. Veja aqui como fazer.
Classifique os documentários que vê. Sugestão de como o fazer.

X_Splinter

  • Tradutor
  • Releaser
  • pt

  • Registo: 13 Out, 2007
  • Membro: 12
  • Mensagens: 684
  • Tópicos: 67

  • : 0
  • : 1

  • Olho por olho faz o Mundo cego!
Re: Links não funcionam
« Resposta #2 em: Domingo, 20 de Janeiro, 2008 - 23h10 »
Tens toda a razão, tinha-nos escapado essa :assob:. Obrigado pela chamada de atenção.

Eu disse-te :<)
E não disfarceis a verdade com a falsidade, nem a oculteis, sabendo-a.
(2.42) Alcorão
E conhecerão a verdade, e a verdade os libertará.
(8:32 João) Bíblia

 

Com a resposta rápida pode escrever uma mensagem quando está a ver um tópico sem carregar uma nova página. Pode ainda usar o código BBC e os sorrisos como usaria numa mensagem normal.

Nome: E-mail:
Medida anti-spam: Complete a seguinte tarefa, construindo a imagem corretamente.